a settembre di questa estate ho installato l'ultima versione di Ubuntu sul mio portatile Asus.Oggi per la prima volta ho avviato Ubunto dimenticando l'audio acceso dalla scorsa volta (di solito uso sempre il pc con l'audo disattivato) e durante l'avvio del sistema operativo si sentono dei suoni strani, come delle voci non ben identificabili, e anche un po' inquietanti, che dicono qualcosa di incomprensibile in una lingua strana tipo Giapponese. è mai successo anche a qualcun altro? Qualcuno sa dirmi di cosa si tratti?

chiesto 22 Dic '16, 23:11

leodaft's gravatar image

leodaft
201

Interessante! Qual è l'hardware in questione?

Io avevo una vecchia scheda madre che parlava all'avvio, ma diceva cose in inglese, e sostanzialmente faceva un elenco dei problemi che stava rilevando durante il check :)

(24 Dic '16, 12:05) dadexix86 ♦♦ dadexix86's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×1,491
×178
×160
×145
×7

domanda posta: 22 Dic '16, 23:11

domanda visualizzata: 91 volte

ultimo aggiornamento: 24 Dic '16, 12:05

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.