Buongiorno a tutti,

non sono un informatico. Ho cercato la risposta tra le domande già fatte, ma non ho risolto il mio problema.

Nuova installazione di Ubuntu 16.10 su PC Desktop, assieme a Windows 10.

Su Win 10 il wifi funziona, su Ubuntu solo il cavo Ethernet.

La penna USB precedente che si è rotta rilevava la rete wi-fi da sola; questa nuova invece no.

Ho anche scaricato un pacchetto di file dal sito TP Link, ma non c'è nulla di eseguibile come per Windows.

VI CHIEDO AIUTO

Grazie, Biscia

chiesto 17 Gen, 19:41

Biscia%20Fetente's gravatar image

Biscia Fetente
12136

Ciao, sul forum di Ubuntu un altro utente, con lo stesso hardware, ha risolto, prova a dare un'occhiata: http://forum.ubuntu-it.org/viewtopic.php?p=4910964

Ciao, Luca

(24 Gen, 11:06) luk71 luk71's gravatar image

Grazie Luca, ma purtroppo è troppo difficile per me.

Ciao

(04 Feb, 23:51) Biscia Fetente Biscia%20Fetente's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×348
×19
×12
×8

domanda posta: 17 Gen, 19:41

domanda visualizzata: 236 volte

ultimo aggiornamento: 04 Feb, 23:51

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.