Su un PC con Windows XP con un account di rete in un dominio ho installato Ubuntu, ho configurato la VPN con IP, submask, gateway, DNS primario e secondario presi di riferimento dalla rete di Windows.
La connessione sembra che funzioni, infatti mi si presenta il simbolo di connettività.
Poi configuro Firefox nelle impostazioni di rete come proxy con lo stesso indirizzo proxy presente in Windows XP.
La cosa che non so fare è mettere ID di rete al PC con Ubuntu e inserirlo nel gruppo della rete aziendale e non riesco a far funzionare Firefox.
Cosa devo fare?
Grazie

chiesto 12 Dic '13, 09:17

LOTUSDED's gravatar image

LOTUSDED
10111

modificato 12 Dic '13, 09:48

enzotib's gravatar image

enzotib ♦♦
14.0k112186

Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×213
×105

domanda posta: 12 Dic '13, 09:17

domanda visualizzata: 1,015 volte

ultimo aggiornamento: 12 Dic '13, 09:48

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.