Buonasera, sto combattendo da oggi pomeriggio per far funzionare il microfono integrato nella webcam..nelle discussioni in giro si dice di installare pulseaudio, io l'ho installato ma non me lo apre (vedi immagine allegata) alt text .. ho tolto già la spunta che permette a skype di configurare automaticamente le impostazioni.. ma son sicuro che basta una cazzata eh magari sono io che non so configurare bene alsa mixer.. mi aiutate? T.T

chiesto 29 Dic '13, 18:41

Alex1989's gravatar image

Alex1989
20135

chiuso 29 Dic '13, 19:05

enzotib's gravatar image

enzotib ♦♦
14.0k112186

@Alex1989: pulseaudio è già installato di default su Ubuntu, puoi spiegare meglio che sistema hai e cosa hai installato di preciso e come lo hai installato?

(29 Dic '13, 19:04) enzotib ♦♦ enzotib's gravatar image

mi accorgo ora che lo stesso utente ha fatto una domanda sullo stesso argomento poche ore fa. Per cortesia integra le informazioni in quella domanda, senza crearne di nuove

(29 Dic '13, 19:05) enzotib ♦♦ enzotib's gravatar image

La domanda è stata chiusa con il seguente motivo «Domanda già posta» da enzotib 29 Dic '13, 19:05

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×21

domanda posta: 29 Dic '13, 18:41

domanda visualizzata: 714 volte

ultimo aggiornamento: 29 Dic '13, 19:05

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.