Dopo l'installazione di Ubuntu non riesco a inserire correttamente i caratteri, (es. se voglio inserire un apostrofo mi esce un trattino basso) cosa posso fare, che impostazioni posso modificare?

chiesto 10 Feb '14, 11:00

AntoVoc's gravatar image

AntoVoc
15356

modificato 11 Feb '14, 09:01

enzoge's gravatar image

enzoge
4.7k253987


Penso tu abbia la 13.10.

Se durante l'installazione hai scelto la tastiera italiana, sulla barra in alto, verso destra, dovresti avere un riferimento alla tastiera (non ricordo se è il simbolo della tastiera oppure la scritta IT). Cliccandoci sopra dovrebbe proporti la scelta fra inglese e italiano con italiano già spuntato, clicca ugualmente su italiano e vedrai che va.

coll. permanente

ha risposto 10 Feb '14, 11:11

enzoge's gravatar image

enzoge
4.7k253987

modificato 10 Feb '14, 11:19

Grazie mille,risolto.

(10 Feb '14, 11:14) AntoVoc AntoVoc's gravatar image
La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×89

domanda posta: 10 Feb '14, 11:00

domanda visualizzata: 1,220 volte

ultimo aggiornamento: 11 Feb '14, 09:01

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.