Salve a tutti,
Ubuntu One mi restituisce il seguente messaggio

Errore di sincronizzazione file, Auth failed

Ho provato a riavviare, a riconnettermi, ma il messaggio persiste. I file però vengono caricati e li visualizzo su un dispositivo mobile. Utilizzo Ubuntu 13.10.

Grazie a tutti per l'aiuto!
Arrigo.

chiesto 10 Feb '14, 20:34

arrigo1105's gravatar image

arrigo1105
486610

modificato 11 Feb '14, 07:27

enzotib's gravatar image

enzotib ♦♦
14.0k112186


Ciao, a me e' capitato un po' di tempo fa quando avevo reinstallato Ubuntu. Io non riuscivo nemmeno ad entrarci. Quando inserìvo e-mail e password mi dava subito errore. Ho trovato la soluzione qui:" https://one.ubuntu.com/help/faq/why-am-i-getting-an-the-authentication-failed-error-on-windows/". Da terminale dai questo comando: sudo apt-get install --reinstall ca-certificates

coll. permanente

ha risposto 11 Feb '14, 01:44

Mone's gravatar image

Mone
934

1

@arrigo1105: Ciao, prova a vedere se questo post ti può essere utile.

(11 Feb '14, 13:03) mjkdblnx mjkdblnx's gravatar image

ho provato ma il problema persiste....

(11 Feb '14, 14:30) arrigo1105 arrigo1105's gravatar image
1

@arrigo1105: quale delle due soluzioni hai provato? Entrambe? Nel caso c'è una possibile soluzione anche in questo post che sembra funzionare ad altri (vedi anche questo). Fammi sapere

(11 Feb '14, 16:54) mjkdblnx mjkdblnx's gravatar image

Le ho provate tutte ma non va, l'ho disinstallato e reinstallato....nulla! Aiutooooo!!!

(11 Feb '14, 18:53) arrigo1105 arrigo1105's gravatar image

Tutto risolto grazie a tutti!!

(11 Feb '14, 20:48) arrigo1105 arrigo1105's gravatar image

@arrigo1105: se hai risolto in un modo specifico, sarebbe bene che scrivessi una risposta che possa essere utile ad altri utenti che si trovassero nella stessa situazione, oppure se ti ha aiutato questa risposta sarebbe bene che tu lo chiarissi.

(11 Feb '14, 20:50) enzotib ♦♦ enzotib's gravatar image

Dopo vari tentativi senza risultati ho nuovamente disinstallato il client, e reinstallato per due volte, alla seconda dopo il riavvio è tornato ok. Grazie comunque a tutti!!!

(11 Feb '14, 20:53) arrigo1105 arrigo1105's gravatar image
1

@arrigo1105: enzotib intendeva dirti di scrivere una risposta nella quale inserivi i comandi che hai utilizzato così da lasciare una sorta di mini-guida a chi dovrà riaffrontare lo stesso tuo problema.. Se poi la lista di comandi o procedura è contenuta in una delle risposte/commenti sopra, eventualmente indica quale tra le proposte hai applicato con successo. Ciao

(11 Feb '14, 21:22) mjkdblnx mjkdblnx's gravatar image

esattamente :)

(11 Feb '14, 21:31) enzotib ♦♦ enzotib's gravatar image
La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×1,662
×14

domanda posta: 10 Feb '14, 20:34

domanda visualizzata: 1,205 volte

ultimo aggiornamento: 11 Feb '14, 21:31

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.