Ciao a tutti oggi vi chiedo gentilmente di aiutarmi su un problema molto fastidioso. Praticamente ho avuto un problema con l'audio in quanto non funzionava, quindi come letto da guide ho disinstallato pulseaudio e reinstallato, ma quando lo disinstallato è scomparso l'icona Audio nel pannello di controllo (penso si chiami così :)). Quindi come faccio a rimetterlo al suo posto? Grazie mille a tutti per l'interessamento e se avete bisogno di informazioni chiedete pure! :)

chiesto 11 Mar '14, 17:54

FrancescoLinux's gravatar image

FrancescoLinux
471024


coll. permanente

ha risposto 12 Mar '14, 17:54

Webber's gravatar image

Webber
3.0k1535

1

Grazie mille! ora funziona!

(12 Mar '14, 18:17) FrancescoLinux FrancescoLinux's gravatar image
La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×266
×194
×11

domanda posta: 11 Mar '14, 17:54

domanda visualizzata: 1,409 volte

ultimo aggiornamento: 12 Mar '14, 18:17

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.