Da qualche giorno la tastiera ha sempre la mappatura in inglese all'avvio, sebbene in alto a destra sia selezionata "it"... Quindi ogni volta devo riselezionare la tastiera italiana, sebbene lo sia già!

chiesto 12 Mar '14, 15:30

Joker91's gravatar image

Joker91
65238

@Joker91: per favore puoi dire con quale versione di Ubuntu riscontri il problema, in modo che ti possa rispondere qualcuno che può fare test, prove ed evantualmente suggerirti una soluzione?

(12 Mar '14, 16:16) enzoge enzoge's gravatar image
(12 Mar '14, 17:23) Joker91 Joker91's gravatar image

@Joker91: ora sono tormato alla 12.04, ma quando usavo la 13.10 lo faceva anche a me. Però dopo un po, probabilmente con qualche aggiornamento, il problema è sparito.

(12 Mar '14, 17:30) enzoge enzoge's gravatar image
(12 Mar '14, 19:05) alevipri alevipri's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×80

domanda posta: 12 Mar '14, 15:30

domanda visualizzata: 1,061 volte

ultimo aggiornamento: 12 Mar '14, 19:05

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.