Ciao, ho installato Ubuntu 13.10, dopo qualche giorno ho aggiornato alla versione 14.04 in seguito ad una notifica di aggiornamenti disponibili. Ora quando faccio login dopo aver inserito la password rimane tutto fermo e vedo solo lo sfondo. Se all'avvio scelgo il vecchio kernel vedo tutto regolarmente e funziona. Cosa posso fare per correggere il problema? Grazie!

chiesto 19 Apr '14, 16:34

TeoVr81's gravatar image

TeoVr81
2012

ciao, devi fornirci più informazioni, come caratteristiche hardware del tuo pc (processore, ram, scheda grafica ecc.), se hai installato ppa esterni o driver proprietari prima di effettuare l'avanzamento alla 14.04 LTS eccetera

(20 Apr '14, 12:46) alevipri alevipri's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×263
×35

domanda posta: 19 Apr '14, 16:34

domanda visualizzata: 577 volte

ultimo aggiornamento: 20 Apr '14, 12:46

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.