Ho installato 14.04 Gnome sul mio Acer Aspire con Optimus ma se installo uno dei driver Nvidia al posto del Noveau al riavvio ho lo schermo nero e posso solo disinstallare gli Nvidia da riga di comando per riavere la schermata attiva .. .

Ho letto in rete che è un problema specifico della versione Gnome , esiste qualche modo per risolvere la cosa ?

Grazie

chiesto 24 Apr '14, 18:54

page64's gravatar image

page64
33578

convertito a domanda 24 Apr '14, 19:02

enzotib's gravatar image

enzotib ♦♦
14.0k112186

@page64: non usare le risposte per accodarti a domande precedenti. Ho trasformato la tua risposta in domanda.

(24 Apr '14, 19:03) enzotib ♦♦ enzotib's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×255
×113
×4

domanda posta: 24 Apr '14, 18:54

domanda visualizzata: 826 volte

ultimo aggiornamento: 24 Apr '14, 19:03

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.