salve! ho installato ubuntu 14.04 lts, tutto bene con le periferiche usb tranne per la fotocamera ixus 132 che non viene letta quando la collego.

chiesto 25 Apr '14, 22:17

ser-miletta's gravatar image

ser-miletta
1012

modificato 26 Apr '14, 09:15

1

@ser-miletta: per favore non impostare la domanda come wiki e poi, consulta questa guida: http://chiedi.ubuntu-it.org/manuale in generale, con particolare attenzione a questo capitolo: http://chiedi.ubuntu-it.org/manuale#domande

(26 Apr '14, 07:21) enzoge enzoge's gravatar image

Collega la camera, posta su pastebin l'output di

lsusb

e incolla qui il link (in un commento!)

(26 Apr '14, 12:29) dadexix86 ♦♦ dadexix86's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×1,597
×5

domanda posta: 25 Apr '14, 22:17

domanda visualizzata: 731 volte

ultimo aggiornamento: 26 Apr '14, 12:29

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.