Salve,

il mio Dell Inspiron 1501 da diversi mesi non riproduce più nessun suono dopo un aggiormento kernel. Ho cercato e provato diversi consigli sui più svariati forum, anche internazionali, senza riuscire a risolvere il problema. Posto il link: www.alsa-project.org/db/?f=46444c76606eefb71b1317fd91bf5b0aa0f3a6e9

sperando nel vostro aiuto, Grazie mille in anticipo!

chiesto 20 Lug '13, 19:55

mimmo-rs's gravatar image

mimmo-rs
2012

Sembrerebbe che non venga riconosciuta nessuna scheda audio...

Entra nelle impostazioni del bios, non e' che sia disabilitata...

Il tuo sistema e' perfettamente aggiornato ?

(20 Lug '13, 21:08) marcobra marcobra's gravatar image

Ho controllato nel BIOS ma non c'è tracci della scheda audio. Tra l'altro si era aggiunto il problema delle linee verticali sul video che non facevano accedere al sistema e per questo ho dovuto disabilitare la LAN. Si tratta di Xubuntu 12.04, fermo al kernel 3.2.0-37, giusto per non far ribloccare il pc

(01 Ago '13, 11:12) mimmo-rs mimmo-rs's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×189

domanda posta: 20 Lug '13, 19:55

domanda visualizzata: 796 volte

ultimo aggiornamento: 05 Set '13, 13:11

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.