Credo di aver fatto una vaccata durante il tentativo di installazione di Oracle. Non si connette piu ad internet, e non ho la piu pallida idea di quale dei mille comandi dati abbia causato il danno. Forse qualche mount. Come faccio a risolvere il problema?

chiesto 16 Mag '14, 19:42

Gigibit's gravatar image

Gigibit
15245

Oracle è un'azienda, trovo improbabile che tu abbia provato ad installare un'azienda.

Di preciso cosa hai provato ad installare e quali comandi hai dato/quale guida hai seguito?

(16 Mag '14, 20:40) dadexix86 ♦♦ dadexix86's gravatar image

Oracle XE per la gestione dei database!

(17 Mag '14, 19:04) Gigibit Gigibit's gravatar image

@Gigibit: non usare le risposte, usa i commenti.

(17 Mag '14, 20:32) enzotib ♦♦ enzotib's gravatar image

Ok, e quali comandi/quale guida hai seguito?

(18 Mag '14, 23:43) dadexix86 ♦♦ dadexix86's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×272
×105

domanda posta: 16 Mag '14, 19:42

domanda visualizzata: 418 volte

ultimo aggiornamento: 18 Mag '14, 23:43

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.