Per installare il software della Agenzia Entrate Unico 2014 è necessario che sia installata la Versione 1.7 di Java.
Da Terminal ho verificato che la versione attuale in uso è Java 1.6.0.31
Ho scaricato il software jdk-7u60-linux-i586.tar.gz
Come devo procedere per installarlo?

chiesto 30 Mag '14, 22:06

franzgg's gravatar image

franzgg
97132025

Come si fa a trovare la directory che contiene il software Java?

(30 Mag '14, 22:41) franzgg franzgg's gravatar image
1

@franzgg: non capisco la domanda, segui il link che ti ho dato, c'è una risposta che contiene dei comandi, eseguili, qualcuno darà errore, se non c'è niente da cancellare, ma non fa niente, prosegui.

(30 Mag '14, 22:52) enzotib ♦♦ enzotib's gravatar image
1

Installazione eseguita tutto ok
Problema risolto

(31 Mag '14, 15:45) franzgg franzgg's gravatar image

@franzgg hai risolto seguendo il suggerimento di @enzotib?

(07 Giu '14, 22:35) letizia letizia's gravatar image

@letizia: si tutto risolto.
le istruzioni @enzotib sono state risolutive

(08 Giu '14, 22:40) franzgg franzgg's gravatar image

coll. permanente

ha risposto 30 Mag '14, 22:17

enzotib's gravatar image

enzotib ♦♦
14.0k112186

Ciao @franzgg, potresti accettare la risposta? Grazie

(Per segnare una risposta come corretta, premi il segno di spunta sotto i pollici per il punteggio, a sinistra della risposta stessa).

(11 Giu '14, 01:38) letizia letizia's gravatar image
La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×30

domanda posta: 30 Mag '14, 22:06

domanda visualizzata: 940 volte

ultimo aggiornamento: 11 Giu '14, 01:38

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.