Salve, ho appena installato lubuntu sul mio pc fisso e il principale problema che mi crea è quello di non riuscirsi a collegare con il cavo ethernet... il modem è un telecom adsl2 wifi N... non mi ha mai dato problemi adesso invece mi dice che la rete è fuori intervallo oppure risulta collegato (raramente)ma non funziona internet...come posso fare? Grazie in anticipo

chiesto 23 Lug '13, 20:11

xboxanto's gravatar image

xboxanto
10111

modificato 24 Lug '13, 22:29

mapreri's gravatar image

mapreri
759617

Ciao, postaci gli output dei seguenti comanti:

ifconfig -a

route

cat /etc/resolv.conf

Se il tutto è troppo lungo usa pastebin o un servizio simile.

(25 Lug '13, 15:43) Marco Marco's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×292
×103
×27

domanda posta: 23 Lug '13, 20:11

domanda visualizzata: 1,188 volte

ultimo aggiornamento: 31 Ago '13, 17:54

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.