Ciao ho installato da un mesetto l'ultima versione di xubuntu 32 bit su un vecchio pc . All'inizio tutto ok ma da circa una settimana mi è scomparso dalla barra in alto l'icona della rete , la usavo per connettermi con una chiavetta wind onda : la chiavetta la riconosce sempre , perchè mi chiede il codice pin ma non riesco ha connetrmi ; ho cercato di fare da me cercando su internet e sul forum ma non sono riuscito a fare niente . Sabato ho comprato un nano usb adapter ( TP-LINK Modello TL-WN725N ) il dispositivo si è autoistallato ma anche qui sorge il problema della connessione perchè mi dice in alto a destra : Usare il menù di rete per connettersi wi-fi ma il menù di rete dove è che non lo trovo ??? Attendo notizie grazie

chiesto 09 Giu '14, 19:48

Ago78's gravatar image

Ago78
20112

Ora sono connesso tramite lan ma da un altro appartamento ... Questo pc sta in un altro appartamento dove non posso connetermi con il cavo .

(09 Giu '14, 19:49) Ago78 Ago78's gravatar image

@Ago78: non usare le risposte, usa i commenti, oppure modifica la domanda.

(09 Giu '14, 20:06) enzotib ♦♦ enzotib's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×390
×103
×102
×53

domanda posta: 09 Giu '14, 19:48

domanda visualizzata: 921 volte

ultimo aggiornamento: 09 Giu '14, 20:06

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.