Salve,
ho da poco installato Ubuntu 14.04 LTS - da DVD originale - in partizione con il 12.04 LTS. Con la 12.04 non ho nessun problema, ma con 14.04 ho una lentezza nell'aprire sia cartelle che programmi e anche il browser.
Non credo sia la scheda grafica del computer visto che la 12.04 non mi dà problemi da molto tempo.

Come posso risolvere il problema?
Così passerei definitivamente ad usare la 14.04.

grazie

chiesto 15 Giu '14, 01:25

fly's gravatar image

fly
256711

modificato 15 Giu '14, 11:42

enzotib's gravatar image

enzotib ♦♦
14.0k112186

La scheda grafica non dà problemi se è correttamente configurata. Potrebbe essere che su 12.04 usi i driver proprietari, mentre su 14.04 no.

(15 Giu '14, 11:40) enzotib ♦♦ enzotib's gravatar image

potresti spiegari come fare? grazie

(16 Giu '14, 00:14) fly fly's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×439
×186

domanda posta: 15 Giu '14, 01:25

domanda visualizzata: 1,514 volte

ultimo aggiornamento: 16 Giu '14, 00:14

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.