Salve a tutti! Mi sono ritrovato con un file .iso che volevo montare, ho usato acetoneISO ma non sono riuscito a montarlo perchè diceva che era un file 'multisettore', con un paio di ricerce su internet ho trovato che la soluzione sarebbe aggiungere all'utente il gruppo fuse (anche se non so il motivo preciso, ma chiunque l'avesse fatto funzionava.) ho provveduto a seguire le istruzioni ma, dopo aver riavviato, il file .iso continuava a non essere montato. Ho provato anche a montarlo da terminale ma dava un errore del tipo fs errato, mi sembra anche un loop qualcosa danneggiato. Qualche idea?

chiesto 15 Giu '14, 14:32

alphandomega's gravatar image

alphandomega
179233543

modificato 15 Giu '14, 14:33

Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×29

domanda posta: 15 Giu '14, 14:32

domanda visualizzata: 355 volte

ultimo aggiornamento: 15 Giu '14, 14:33

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.