Ho installato da poco ubuntu server 14.04 sul mio vps nuovo finita la configurazione in /etc/network/interfaces risulta tutto normale come da installazione, una volta configurato il tutto vado a fare l'add degli indirizzi ipv6 assegnatomi dall'amministratore del vps, ma risultano non raggiungibili, il ping6 non risponde, e il servizio openssh che ho configurato e scaricato nel server non funziona piu, quindi se faccio il reboot del sistema non mi accede tramite porta 22, devo accedere tramite vnc, quindi alla fine il mio vps funziona solo in ipv4 perchè? qualè il mio problema? perchè quando configuro gli indirizzi ipv6 nel vps non sono raggiungibili???

ringrazio in anticipo

chiesto 25 Giu '14, 19:20

gZz's gravatar image

gZz
1011

Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×1,715
×439
×105
×54
×3

domanda posta: 25 Giu '14, 19:20

domanda visualizzata: 710 volte

ultimo aggiornamento: 25 Giu '14, 19:20

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.