Ripropongo la mia domanda di qualche settimana fa

Ciao a tutti, ho problemi nella visualizzazione di video che richiedono silverlight. Qualche mese fa avevo risolto con wine e pipelight. Sono stato un mesetto senza toccare il portatile e adesso non c'è verso. Ho provato a togliere e rimettere pipelight, ad usare silverlight 5.1 e 5.0, uso uno user-agent....ma niente. Ho provato a cercare soluzioni in rete anche...

Qualcuno sa dirmi cosa posso provare?

Grazie

chiesto 08 Lug '14, 16:20

Matteogranata's gravatar image

Matteogranata
30124

chiuso 26 Ago '14, 17:48

enzotib's gravatar image

enzotib ♦♦
14.0k112186

La domanda è stata chiusa con il seguente motivo «Domanda già posta: http://chiedi.ubuntu-it.org/questions/21823/silverlight-e-pipelight» da enzotib 26 Ago '14, 17:48

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×63
×16
×16

domanda posta: 08 Lug '14, 16:20

domanda visualizzata: 799 volte

ultimo aggiornamento: 26 Ago '14, 17:48

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.