Salve a tutti Avevo intenzione di installare ubuntu 14.04 sul mio pc All'inizio tutto sembra andare bene l'installazione prosegue e alla fine mi fa riavviare come al solito Una volta riavviato inserisco la password e... basta compare uno schermo nero E non posso che spegnere il computer

Ho già provato più volte ad installarlo ma da sempre lo stesso errore :/ Qualcuno sa come aiutarmi?

chiesto 15 Lug '14, 12:51

djdav-par's gravatar image

djdav-par
15135

Ma da live (non la procedura di installazione, ma la "prova" che puoi fare) funziona?

Posta anche quali sono le caratteristiche hardware del computer in questione.

(15 Lug '14, 13:30) dadexix86 ♦♦ dadexix86's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×75

domanda posta: 15 Lug '14, 12:51

domanda visualizzata: 416 volte

ultimo aggiornamento: 15 Lug '14, 13:30

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.