Ciao a tutti. Ho un problema con un server HP proliant DL380 G4. Il sistema operativo funziona correttamente senza errori ma non mi permette di configurare le due schede rete in teaming. Come posso fare per risolvere il problema ? Qualcuno riesce a darmi una mano ? Grazie a tutti. Elio

chiesto 25 Lug '14, 23:46

elio%20rampini's gravatar image

elio rampini
20135

modificato 26 Lug '14, 08:22

enzoge's gravatar image

enzoge
4.6k203987

@elio rampini: mi permetto ricordarti che su chiedi, penso per la snellezza/praticita di trovare velocemente una risposta al proprio problema, vige la regola di fare una domanda alla volta. Ho quindi corretto la tua domanda, così potrai farne un'altra per le USB

(26 Lug '14, 08:19) enzoge enzoge's gravatar image

Prova a vedere se questa guida o quest'altra possono esserti utili.

coll. permanente

ha risposto 26 Lug '14, 08:11

enzoge's gravatar image

enzoge
4.6k203987

La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×101
×1

domanda posta: 25 Lug '14, 23:46

domanda visualizzata: 626 volte

ultimo aggiornamento: 26 Lug '14, 08:22

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.