salve.ho alcuni problemi con xubuntu.ho installato il sistema operativo ma ho lasciato a metà gli aggiornamenti.l'ho riacceso dopo qualche mese e quando ho provato a scaricarli il messaggio diceva che mancava il collegamento internet.naturalmente il collegamento internet funzionava.in un altro pc,durante l'avvio,fra la scelta tra xp e xubuntu e la schermata dove inserire la password,è apparso una schermata con la scritta login.ho premuto ctrl alt canc e il pc ha ripreso a funzionare.chiedo il vostro aiuto perchè come vedete non sono pratico di pc.mi scuso per il messaggio prolisso e vi ringrazio anticipatamente

chiesto 31 Lug '14, 00:35

vero's gravatar image

vero
20167

@vero: per favore fai una domanda alla volta, una per il computer che non naviga (se vuoi puoi correggere questa, l'altra per quello co problemi di accensione. Qui la regola è: una domanda, una risposta. :)

(31 Lug '14, 06:28) enzoge enzoge's gravatar image
1

Ciao! Si come dice @ilgallinetta dividi le domande. Per gli aggiornamenti dai questo comando da terminale: sudo apt-get update e posta qui gli eventuali errori che riporta, poi sistemiamo...

(31 Lug '14, 19:43) Juan Juan's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×95

domanda posta: 31 Lug '14, 00:35

domanda visualizzata: 386 volte

ultimo aggiornamento: 31 Lug '14, 19:43

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.