Ciao a tutti, ho un problema. Da giorni sto cercando di installare la nuova versione di Ubuntu su un computer senza sistema operativo. Seguo la guida presente sulla pagina wiki per l'installazione e tutto va a buon fine fino a fine (scusate il gioco di parole) installazione. Riavvio il computer, come da istruzioni, ma di ubuntu nessuna traccia; mi esce solo la scritta "Checking Media Presence... No Media Present...". Provo a reinstallarlo e fra le opzioni di installazione c'è anche "sostituisci a ubuntu 14.04.1 lts", perciò effettivamente ubuntu è installato. Qualcuno può aiutarmi?

chiesto 06 Ago '14, 11:31

Joker's gravatar image

Joker
10112

modificato 06 Ago '14, 13:13

Prova ad installare un'altra versione come la 12.04 vediamo se da lo stesso problema.

(06 Ago '14, 11:43) Webber Webber's gravatar image

ok ci provo

(06 Ago '14, 11:59) Joker Joker's gravatar image

nemmeno trova la chiavetta (premetto che installo il sistema tramite UNetbootin)

(06 Ago '14, 13:24) Joker Joker's gravatar image

mentre con la 14.04.1 il boot parte

(06 Ago '14, 13:24) Joker Joker's gravatar image

sto pensando che potrebbe essere un problema del bootloader, perciò sto scaricando il boot-repair

(06 Ago '14, 13:25) Joker Joker's gravatar image

è partito, non so come. ho provato a reinstallarlo per una decina di volte, e alla fine è partito. grazie a tutti per la disponibilità.

(06 Ago '14, 13:49) Joker Joker's gravatar image

Il problema però persiste ancora; quando è partito ho provato a riavviare il computer. La scritta è comparsa di nuovo. Allora ho reinstallato e a fine installazione è ripartito com prima; cosa potrebbe essere??

(06 Ago '14, 14:59) Joker Joker's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×740
×253

domanda posta: 06 Ago '14, 11:31

domanda visualizzata: 817 volte

ultimo aggiornamento: 06 Ago '14, 14:59

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.