Ciao, Ho un problema con l'istallazione di Ubuntu 14.04 LTS, il problema sorge dopo il completamento dell'avvio con il blocco della schermata del desktop. Ho provato, più volte, ha re-istallare Ubuntu 14.04 LTS, ma senza risultati. Qualcuno potrebbe aiutarmi?

Grazie in anticipo. Saluti -Bran

chiesto 15 Ago '14, 23:14

_bran's gravatar image

_bran
1011

Ciao @_bran assicurati di aver provato la versione giusta fra 32 o 64 BiT. Altra cosa, se riesci ad entrare in recovery mode (se non sai come c'e' google) prova a creare un altro utente con il comando adduser dalla schell da cui sei entrato dal recovery... Tentar non nuoce!

(16 Ago '14, 15:38) Juan Juan's gravatar image

Mi sono espresso un po' male, all'inizio la schermata home parte, ma dopo qualche secondo si blocca e non si ripristina fino allo spegnimento del computer. Comunque per ora sto usando la versione 12.04

(17 Ago '14, 20:56) _bran _bran's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×1,718
×439

domanda posta: 15 Ago '14, 23:14

domanda visualizzata: 381 volte

ultimo aggiornamento: 17 Ago '14, 21:02

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.