Ho installato Ubuntu 13.10 su portatile con Windows Vista HP usando un cd allegato ad una rivista, seguendo le istruzioni a schermo. Tutto bene, però il masterizzatore non si vede in Ubuntu e non si vede anche in Windows Vista. Ho aggiornato ubuntu 13.10 alla versione 14.04 LTS il masterizzatore continua a non vedersi sia in Ubuntu che in Vista. Ho altri due problemi devo fare richieste distinte ? Grazie per l'aiuto. Scipione

chiesto 16 Ago '14, 17:19

Scipione's gravatar image

Scipione
2023

@Scipione il masterizzatore funzionava prima che tu installassi ubuntu?
Comunque si, se hai un'altro problema apri un'altra domanda :)

(16 Ago '14, 17:53) pietroalbini ♦♦ pietroalbini's gravatar image

@Scipione dai un occhiata ai collegamenti dell hardware e cerca di capire se il masterizzatore e' andato o e' solo collegato male, se non si vede neanche su vista escluderei problemi software :)

(16 Ago '14, 18:07) Juan Juan's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×4

domanda posta: 16 Ago '14, 17:19

domanda visualizzata: 335 volte

ultimo aggiornamento: 16 Ago '14, 18:07

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.