Ciao, sono abbastanza un principiante di ubuntu. Il mio mouse continua a lampeggiare e non riesco a risolvere il problema. Sulle informazioni del computer trovo sotto grafica: Intel® Ironlake Mobile. Mentre nei driver in uso X.org X server-AMD/ATI display drive wrapper. Grazie per la risposta

chiesto 23 Ago '14, 18:30

charlie90's gravatar image

charlie90
10111

Ciao, ma lampeggia oppure scompare per riapparire?
Comunque sia leggi queste due pagine ed in caso installa i driver migliori.
http://wiki.ubuntu-it.org/Hardware/AbilitareDriverProprietari
http://www.thefanclub.co.za/how-to/ubuntu-amd-catalyst-install
Ciao

(23 Ago '14, 20:17) Juan Juan's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×440

domanda posta: 23 Ago '14, 18:30

domanda visualizzata: 1,323 volte

ultimo aggiornamento: 23 Ago '14, 20:18

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.