Salve ragazzi di Chiedi, ho una domanda da farvi: il mio audio è alterato. Se provo a sentire una canzone su YouTube, l'audio è strano. Ecco cosa succede:

  • l'audio è più silenzioso
  • certi suoni che dovrebbero esserci, non si sentono
  • e varie altre cose...


Che posso fare?

non mi capita sempre, però dà molto fastidio.

chiesto 24 Ago '14, 13:43

Alien_X's gravatar image

Alien_X
162203846

modificato 24 Ago '14, 19:53

enzotib's gravatar image

enzotib ♦♦
14.0k112186

Sei sicuro sia un problema tuo e non dei video caricati su youtube? Se alcuni video hanno l' audio piu' basso e non ti capita sempre... Se usi un cavo per collegare casse esterne prova a verificare sia collegato bene o non abbia difetti...

(24 Ago '14, 14:27) Juan Juan's gravatar image

@Alien_X: questo non è AskUbuntu, benché simile, è Chiedi.

(24 Ago '14, 19:54) enzotib ♦♦ enzotib's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×1,717
×202

domanda posta: 24 Ago '14, 13:43

domanda visualizzata: 690 volte

ultimo aggiornamento: 24 Ago '14, 19:54

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.