Salve a tutti. Ho aggiornato ubuntu 13.10 al 14.04.Ha scaricato ed installato tutti i pacchetti senza dare errori, ma poi, dopo il riavvio per rendere esecutiva la nuova versione,appare "NO IRQ VECTOR FOR HANGLER" e rimane lo schermo nero. Grazie a chi vorrà aiutarmi..

chiesto 04 Set '14, 13:33

ifiok's gravatar image

ifiok
19112


Forse non e' la risposta che ti aspettavi, ma gli avanzamenti danno spessissimo errori, quindi il mio consiglio-risposta e' quello di fare una reinstallazione da zero della 14.04 LTS.

Link che ti saranno utili:

Installazione:
http://wiki.ubuntu-it.org/Installazione/

Download Ubuntu:
http://www.ubuntu-it.org/download

Impronta:
http://wiki.ubuntu-it.org/Installazione/MD5Sum#Verifica_dell.27impronta

coll. permanente

ha risposto 04 Set '14, 14:36

Juan's gravatar image

Juan
1.5k3632

se provo da cd non me lo riconosce proprio, e l'installazione non parte neppure.Il cd però non ha errori perchè su altri pc funziona. Grazie comunque.ciao

(07 Set '14, 14:48) ifiok ifiok's gravatar image
La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×277
×20

domanda posta: 04 Set '14, 13:33

domanda visualizzata: 937 volte

ultimo aggiornamento: 07 Set '14, 14:48

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.