gentili mi manca l'audio in firefox. sia che guardo YouTube che rai1 è un bel problema, ho provato a cambiare la priorita di g streamer e vlc ma niente,purtroppo accetto suggerimenti uso kde in kubuntu 14.04

chiesto 07 Ott '14, 21:52

enrico's gravatar image

enrico
5151217

Hai più schede audio o usi jackd?

(08 Ott '14, 10:14) Marco BRUNO Marco%20BRUNO's gravatar image

uso ALSA e ho l'audio digitale su una sola scheda audio tipiche delle schede madri Asus

(08 Ott '14, 10:31) enrico enrico's gravatar image

audio realtek della scheda madre

(08 Ott '14, 10:57) enrico enrico's gravatar image

ma quindi hai disinstallato pulseaudio?

(08 Ott '14, 16:41) Marco BRUNO Marco%20BRUNO's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×202

domanda posta: 07 Ott '14, 21:52

domanda visualizzata: 484 volte

ultimo aggiornamento: 08 Ott '14, 16:41

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.