Salve a tutti, dopo l'installazione dell'ultima versione di Ubuntu quando sono andato a riaccendere il mio netbook Asus (modello abbastanza vecchio) mi da il seguente errore "The system is running in low-graphics mode". Seguendo alcune guido ho provato a cliccare sia su "Reconfigure graphics" sia con CTRL+ALT+F1 e digitare alcuni comandi ma niente da fare. Grazie a tutti in anticipo!

chiesto 23 Ott '14, 12:47

dorione's gravatar image

dorione
20123

Ciao, ci puoi dire le caratteristiche hardware del tuo netbook?
Ubuntu è progettato per pc più recenti, come puoi vedere anche dai requisiti di sistema.

(23 Ott '14, 13:12) alevipri alevipri's gravatar image

Purtroppo il pc non è mio so che ha un processore AMD e che quando l'ha comprato usava Windows XP quindi è abbastanza datato! se conosci qualche comando per vedere le varie caratteristiche..

(23 Ott '14, 13:19) dorione dorione's gravatar image

Ecco qui.

(23 Ott '14, 13:37) alevipri alevipri's gravatar image
1

Sto provando ad installare lubuntu, non dovrebbe avere problemi!

(23 Ott '14, 14:13) dorione dorione's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×34

domanda posta: 23 Ott '14, 12:47

domanda visualizzata: 382 volte

ultimo aggiornamento: 23 Ott '14, 14:13

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.