Salve ho installato ubuntu 14.10 in dual boot con windows 8 in uefi mode seguendo la guida http://wiki.ubuntu-it.org/Installazione/UEFI al riavvio parte windows 8 in automatico , procedo a scaricare easybcd creando un collegamento per ubuntu ma mi dice che il sistema operativo e mancante,premendo esc riesco a entrare nella partizione efi e navigando trovo la cartella di boot di ubuntu con il grub lo seleziono e ubuntu parte.Il problema dunquo è solo di avvio non di installazione cosa fare per avere ubuntu selezionabile nella maschera di avvio???

chiesto 30 Ott '14, 20:57

AleDIl's gravatar image

AleDIl
10144

chiuso 30 Ott '14, 23:39

anonimo01's gravatar image

anonimo01
(sospeso)

La domanda è stata chiusa con il seguente motivo «Domanda già posta [Qui](http://chiedi.ubuntu-it.org/questions/29371/ubuntu-1410-in-dual-boot-con-windows-8windows-8-parte-automaticamente)» da anonimo01 30 Ott '14, 23:39

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×1,597
×255
×136
×25

domanda posta: 30 Ott '14, 20:57

domanda visualizzata: 651 volte

ultimo aggiornamento: 30 Ott '14, 23:39

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.