Salve, ho installato da poco ubuntu (in dual boot con Windows 8) e ho iniziato a provare le sue funzionalità. Inizialmente il computer si connetteva tranquillamente alla rete. Inizialmente volevo usare un programmino per che richiedeva di entrare in Monitor Mode però non ho capito se alla fine ci è entrato.. Comunque dopo quel momento non mi trova più le reti o non riesce a connettersi! Mi spunta anche "enabled wifi network work" o una cosa del genere (insomma: la rete wifi e disabilitata). Potete consigliarmi più soluzioni per risolvere questo problema? Per favore aiutatemi, è urgentissimo!! Grazie in anticipo! Ps: ho un modem Alice, ma non mi ha mai dato problemi di connessione

chiesto 10 Nov '14, 15:33

pierinoca's gravatar image

pierinoca
1022

chiuso 10 Nov '14, 16:12

enzotib's gravatar image

enzotib ♦♦
14.0k112186

@pierinoca: è inutile che posti una domanda identica alla precedente, che ti è stata già chiusi per i motivi spiegati. Attieniti alle regole.

(10 Nov '14, 16:12) enzotib ♦♦ enzotib's gravatar image

La domanda è stata chiusa con il seguente motivo «Domanda già posta» da enzotib 10 Nov '14, 16:12

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×376
×101
×95
×13

domanda posta: 10 Nov '14, 15:33

domanda visualizzata: 569 volte

ultimo aggiornamento: 10 Nov '14, 16:12

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.