Salve,
avevo una versione vecchia di Ubuntu sul PC. Ho scaricato la versione 14.10 e l'ho messa su un DVD.
A questo punto ho messo il DVD nel portatile stando attento che il boot partisse da CD-ROM.
Ho fatto "erase disk" e installato la versione 14.10 e alla fine mi è stato chiesto di riavviare il computer.
Dopo aver cliccato OK il DVD è stato espulso, ma il sistema non si è riavviato.

Qualche suggerimento?

Dani

chiesto 11 Nov '14, 17:54

DanieleGentili's gravatar image

DanieleGentili
2013

modificato 11 Nov '14, 18:07

@DanieleGentili: hai già provato a riavviare forzatamente senza disco?

(11 Nov '14, 18:00) enzotib ♦♦ enzotib's gravatar image

dopo che il sistema non si è riavviato, ho aspettato del tempo, poi ho spento e riacceso il computer e sembra essere partito il sistema.

(11 Nov '14, 18:04) DanieleGentili DanieleGentili's gravatar image

@DanieleGentili, per favore puoi fornire questi dati: ti segnala qualche errore? Quali sono le caratteristiche del pc? Il PC ha il vecchio BIOS o UEFI? Che sistema operativo avevi prima?

Grazie.

(11 Nov '14, 18:51) enzoge enzoge's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×787
×44

domanda posta: 11 Nov '14, 17:54

domanda visualizzata: 361 volte

ultimo aggiornamento: 11 Nov '14, 18:51

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.