Vi scrivo per segnalarvi che dopo aggiornamento da VirtualBox Ubuntu 14.10 non parte e vorrei sapere se con VmWare Player esiste lo stesso problema.

chiesto 14 Nov '14, 11:36

Manuele%20denti's gravatar image

Manuele denti
201711

modificato 14 Nov '14, 12:08

enzotib's gravatar image

enzotib ♦♦
14.0k112186

1

@manuele-denti: scegli dei titoli significativi, avevi lasciato "cancellata partizione" che non c'entra niente con il testo della domanda. Ho messo io un titolo più attinente, anche se mi sono mantenuto vago, dato che non capisco bene, se Ubuntu è installato in una virtual machine o se Ubuntu è il sistema host.

(14 Nov '14, 12:10) enzotib ♦♦ enzotib's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×79
×44

domanda posta: 14 Nov '14, 11:36

domanda visualizzata: 717 volte

ultimo aggiornamento: 14 Nov '14, 12:10

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.