Buongiorno, da un pò di giorni provo e riprovo ad installare Lubuntu (14.10 e 14.2 (ho provato a installare tutte e due le versioni con lo stesso risultato)) da una chivatta Usb... all'avvio della chiavetta usb esce la schermata nera (tipo prompt) con il trattino che lampeggia (che dovrebbe significare che sta eseguendo il programma senza fare vedere i processi) , o aspettato un ora per vedere l' avvio dell' installazione che non è mai arrivata. Volevo sapere quale è l'origgine del problema.Ringrazio tutti coloro che leggeranno il post , e anche coloro che tenteranno di aiutarmi.

P.S ho provato con l'avvio di Android da usb e funzionava,In questo momento ho windows 7 e Windows 8.1. Se può interessare lascio qui di seguito le informazioni sul mio sistema :

Memoria ram : 1 Gb Processore : intel(R) Atom(TM) 1.66 GHz Tipo di sistema : 32 bit , x64 Marca : MG

Chiavetta : Lexar 16 Gb Iso installate: -http://cdimage.ubuntu.com/lubuntu/releases/14.04.1/release/lubuntu-14.04.1-desktop-i386.iso- e -http://cdimage.ubuntu.com/lubuntu/releases/14.10/release/lubuntu-14.10-desktop-i386.iso - installate con il programma Unetbooting.

chiesto 07 Dic '14, 20:55

vrop's gravatar image

vrop
1022

Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×776
×292
×44

domanda posta: 07 Dic '14, 20:55

domanda visualizzata: 710 volte

ultimo aggiornamento: 07 Dic '14, 20:55

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.