dopo aver seguito le istruzioni nel sito link text ho riavviato il computer come chiesto, è mi è apparsa la scritta Missing Operating system come devo fare per far avviare Windows normalmente ?

chiesto 29 Dic '14, 20:16

Daniel%20Farag's gravatar image

Daniel Farag
1912

chiuso 30 Dic '14, 11:05

dadexix86's gravatar image

dadexix86 ♦♦
16.9k816161

@dadexix86 a me mi sta succedendo con Xubuntu...

(30 Dic '14, 18:31) Alien_X Alien_X's gravatar image

@Alien_X apri una domanda apposita. Qui il problema è stato il ripristino dell'MBR di Windows.

(30 Dic '14, 18:40) dadexix86 ♦♦ dadexix86's gravatar image

La domanda è stata chiusa con il seguente motivo «Fuori luogo. Problema di Windows, non di Ubuntu» da dadexix86 30 Dic '14, 11:05

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×153
×48
×13

domanda posta: 29 Dic '14, 20:16

domanda visualizzata: 476 volte

ultimo aggiornamento: 30 Dic '14, 18:40

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.