È un problema che dipende da Linux, in quanto l'ho riscontrato prima con OpenSUSE e poi con Ubuntu.

Attualmente utilizzo l'ultima versione di Ubuntu. Su Internet non ho trovato niente di utile e ho provato a cambiare qualche impostazione dal BIOS senza risultato. Spero qualcuno abbia qualche soluzione.

chiesto 03 Gen '15, 23:09

versus_latin's gravatar image

versus_latin
2012

modificato 04 Gen '15, 09:14

enzotib's gravatar image

enzotib ♦♦
14.0k112186

Non tutti gli hardware supportano la sospensione.

Qual è il tuo hardware completo e quali driver usi?

(04 Gen '15, 00:39) dadexix86 ♦♦ dadexix86's gravatar image

Inoltre, hai provato a vedere nel log di sistema /var/log/syslog se c'è qualche indicazione a riguardo dello spegnimento?

(04 Gen '15, 09:15) enzotib ♦♦ enzotib's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×57
×46
×22

domanda posta: 03 Gen '15, 23:09

domanda visualizzata: 641 volte

ultimo aggiornamento: 04 Gen '15, 09:15

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.