Ho un problema con la connessione, ubuntu vede la scheda di rete ma per farla funzionare deve essere attaccata al router se mi sposto di 4 metri la velocità scende da 56 Mbit/s a 11 Mbit/s mentre con windows, la velocità rimane comunque un po' più alta è un problema del router? In più quando sono attaccato al router non mi da le 4 tacchette ma me ne da 2, come funziona la misurazione delle tacchette? spero di essere stato esaustivo

chiesto 09 Gen '15, 16:13

Dibejr's gravatar image

Dibejr
1012

modificato 09 Gen '15, 17:06

@Dibejr: " la connessione va ma non del tutto, non usa tutto il potenziale della scheda". Cosa intendi? Se correggi adeguatamente la domanda, spiegando il problema, magari qualcuno può aiutarti! E magari se spieghi anche se il problema è ethernet o wifi, può essere utile.

(09 Gen '15, 16:28) enzoge enzoge's gravatar image

Dai un'occhiata qui, spero ti sia utile.

coll. permanente

ha risposto 09 Gen '15, 20:33

enzoge's gravatar image

enzoge
4.6k203987

La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×113

domanda posta: 09 Gen '15, 16:13

domanda visualizzata: 521 volte

ultimo aggiornamento: 09 Gen '15, 20:33

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.