Sul mio pc ho installa lubuntu. Ieri ho deciso di installare Skype, l'installazione è andata bene quando ho provato ad usarlo non sentivo niente e non mi sentivano. qualcuno mi potrebbe aiutare? Grazie

chiesto 12 Gen '15, 11:06

Fedy's gravatar image

Fedy
2012

Hai già provato ad andare su "Skype/Opzioni/Dispositivi Audio" e cambiare le impostazioni?

(12 Gen '15, 11:34) JackPulde JackPulde's gravatar image

nelle opzioni audio di skype devi provare i vari settaggi audio. Nel farlo togli la spunta (se presente) alla voce che abilita il controllo automatico del volume da parte di skype. se ancora non risolvi controlla i livelli del server sonoro dando da terminale:

alsamixer -Dhw

ed aumenta i livelli se sono bassi.

coll. permanente

ha risposto 13 Gen '15, 00:14

m3nhir's gravatar image

m3nhir
38718

La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×63

domanda posta: 12 Gen '15, 11:06

domanda visualizzata: 557 volte

ultimo aggiornamento: 13 Gen '15, 00:14

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.