Ciao ho da poco installato transmission. Quando riavvio il sistema compare il seguente messaggio di errore:

Nessun dato trovato. Verificare che le unità siano connesse oppure usare «Imposta posizione». Per scaricare ripartendo da zero..

Da imposta posizione provo a indicare la cartella in cuii si trovano sia il file da scaricare sia il torrent ma non succede nulla...Sbaglio qualcosa???

chiesto 12 Gen '15, 18:53

teo's gravatar image

teo
23447


Se viene mostrato con uno specifico torrent, significa che hai in seed un file che non esiste più nella tua cartella.

Se l'errore viene mostrato con tutti i download allora credo che come cartella di download tu abbia impostato una periferica esterna, che all'avvio non viene montata in automatico.

In alternativa prova, una volta selezionata la cartella giusta, a riprendere i download, dovrebbero ripartire.

coll. permanente

ha risposto 12 Gen '15, 19:04

dslul's gravatar image

dslul
9631416

modificato 12 Gen '15, 19:08

Infatti deve essere così perche adesso va, è su una memoria aggiuntiva interna....grazie!

(12 Gen '15, 19:14) teo teo's gravatar image
La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×122
×7

domanda posta: 12 Gen '15, 18:53

domanda visualizzata: 1,398 volte

ultimo aggiornamento: 12 Gen '15, 19:14

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.