Ciao a tutti dopo aver aggiornato kubuntu a 14.10 con kde4 a kde5 seguendo la guida ufficiale sul sito ho riscontrato il seguente problema: se, quando viene visualizzato il grub lascio selezionata la prima voce (quella predefinita di avvio di ubuntu non avendo modificato alcun parametro del grub) si avvia kubuntu senza interfaccia grafica, se invece sempre all' avvio vado in impostazioni avanzate e selezione la seconda voce (recovery mod) poi successivamente dal menu che viene fuori seleziono la prima voce si avvia kubuntu normalmente senza problemi. Come posso risolvere questo problema?

chiesto 28 Gen '15, 18:06

Matteoaa99's gravatar image

Matteoaa99
53112934

Quale guida ufficiale sul sito?

Non c'è nessuna guida ufficiale di Ubuntu per passare a Plasma 5, anche perché non è ancora completamente stabile su (K)Ubuntu :S

(28 Gen '15, 21:41) dadexix86 ♦♦ dadexix86's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×1,597

domanda posta: 28 Gen '15, 18:06

domanda visualizzata: 351 volte

ultimo aggiornamento: 28 Gen '15, 21:41

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.