Ho un Compaq Presario sul quale ho installato, come sistema unico, Ubuntu 10.04.1. LTS 32 bit; l'installazione è andata a buon fine senza destare problemi di sorta. Fin dal suo primo utilizzo, però, ho riscontrato che il portatile è diventato lentissimo, esasperatamente lento, cosa che non avevo riscontrato quando "ho provato" ubuntu, prima di decidere di installarlo come unico sistema, preferendolo a Windows XP. C'è soluzione?

chiesto 03 Feb '15, 12:29

Amministratore's gravatar image

Amministratore
1011

chiuso 03 Feb '15, 13:13

dadexix86's gravatar image

dadexix86 ♦♦
16.9k816161

La domanda è stata chiusa con il seguente motivo «La 10.04 è supportata solo in versione Server. Per ricevere supporto per favore passa a una versione supportata (consiglio le LTS 12.04 o 14.04).» da dadexix86 03 Feb '15, 13:13

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×15

domanda posta: 03 Feb '15, 12:29

domanda visualizzata: 537 volte

ultimo aggiornamento: 03 Feb '15, 13:13

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.