Salve a tutti sto utilizzando da vari anni Ubuntu 12.10 sul mio pc Dell E5530 e tutto andava a meraviglia !! Un bel giorno senza nessun motivo mi appare la schermata : "The system is running in low graphics mode "
Poi dice : Your screen , graphics card and imput device settingscould not be detected correctly. You will need to configure theese yourself .

Da li io clicco su Ok e provo le varie opzioni ma niente !! Non riesco ad avviare Ubuntu normalmente e non riesco ad accedere a tutti i miei file!! Come potrei risolvere ?

Il vostro aiuto è veramente apprezzato poichè non potendo avviare Ubuntu mi tocca partire sempre con W7 .....
Grazie

Mario B.

chiesto 04 Mar '15, 23:16

mariobb4's gravatar image

mariobb4
1022

modificato 05 Mar '15, 10:10

dadexix86's gravatar image

dadexix86 ♦♦
16.9k816161

La domanda è stata chiusa con il seguente motivo «La 12.10 non è più supportata da un pezzo. Passa a versioni supportate, come 12.04LTS, 14.04LTS o 14.10.» da dadexix86 05 Mar '15, 00:09

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×48

domanda posta: 04 Mar '15, 23:16

domanda visualizzata: 457 volte

ultimo aggiornamento: 05 Mar '15, 10:10

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.