Salve sono sempre io. Volevo comunicare alla community che l'installazione di lubuntu su usb è andata a buon fine(testata su pc lenovo). purtroppo non riesco a farla partire su un pc asus con windows 8.1. Ho provato a disattivare secure e fast boot ma il pc riconosce soltanto l'avvio da cd anche se la chiavetta è inserita. Ho bisogno del vostro aiuto! Grazie e alla prossima

chiesto 10 Mar '15, 19:24

Jonny's gravatar image

Jonny
922

Ok, grazie della comunicazione! :)

(10 Mar '15, 21:21) dadexix86 ♦♦ dadexix86's gravatar image

potrebbe essere colpa dell'EFI boot prova a disattivarlo

coll. permanente

ha risposto 12 Mar '15, 11:52

guitarhero81's gravatar image

guitarhero81
201

La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×212
×184
×101

domanda posta: 10 Mar '15, 19:24

domanda visualizzata: 656 volte

ultimo aggiornamento: 12 Mar '15, 11:52

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.