Ho installato Ubuntu 13.04;
si è installato regolarmente (premetto che ho installato Ubuntu 12.04 e funziona ottimamente) solo che dopo poco si impasta e non ne vuole più sapere e devo forzare lo spegnimento.

Mi succede sempre così quando seleziono ubuntu 13.04 mentre non ho problemi con Ubuntu 12.04.
Cosa può essere? Ringrazio anticipatamente per la collaborazione.
Giorgio Sarcletti

Edit

Le caratteristiche del mio PC son le seguenti

processore Intel Atom CPU D525 1,8 GHz 32 bit
grafica: sconosciuto.

Quando dico che si impasta una volta in Ubuntu 13.04, intendo dire che non riceve più alcun comando e sono costretto ad agire sull'interruttore di alimentazione. Premetto che Ubuntu 12.04 funziona perfettamente così come le edizioni precedenti.

Nel ringraziare saluto molto cordialmente Giorgio Sacchetti

chiesto 25 Ago '13, 19:39

giorgio%20-%20sarcletti_50's gravatar image

giorgio - sa...
45112

modificato 26 Ago '13, 16:23

enzotib's gravatar image

enzotib ♦♦
14.0k112186

Sarebbe il caso di dare un titolo più specifico alla domanda.

(25 Ago '13, 19:44) enzotib ♦♦ enzotib's gravatar image
1

qualche info in più non farebbe male :) ad esempio: 1-cosa vuol dire che si impasta? 2-ci potresti dare le specifiche tecniche del tuo pc (processore, ram ecc...)? così possiamo aiutarti meglio, altrimenti brancoliamo nel buio

(26 Ago '13, 12:21) alevipri alevipri's gravatar image

così su due piedi i motivi potrebbero essere molteplici... sono stati eseguiti gli aggiornamenti? hai controllato se è necessario installare driver aggiuntivi?

Inoltre potresti dirci se utilizzi l'ambiente grafico Unity o Unity 2d in Ubuntu 12.04?

(26 Ago '13, 16:46) alevipri alevipri's gravatar image

Considera che 13.04 consuma un pò più ram di 12.04,se vuoi continuare ad usarlo e se la ram è poca cerca di alleggerire non caricando programmi che non ti servono all'avvio, oppure prova xubuntu che ha la stessa potenzialità di ubuntu in un ambiente grafico più leggero consuma infatti circa 300/350 mb di ram contro i 450/600 di ubuntu

(26 Ago '13, 22:11) agric agric's gravatar image

Ho installato Ubuntu 13.04 Gnome e non si presenta più il problema: o è questione di RAM (comunque ho 999 Megabyte), o è questione di scheda grafica.

Comunque grazie alla comunità per l'interessamento.
Giorgio Sarcletti

coll. permanente

ha risposto 27 Ago '13, 19:36

giorgio%20-%20sarcletti_50's gravatar image

giorgio - sa...
45112

modificato 27 Ago '13, 21:04

pietroalbini's gravatar image

pietroalbini ♦♦
3.1k2947

La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×785
×138

domanda posta: 25 Ago '13, 19:39

domanda visualizzata: 1,643 volte

ultimo aggiornamento: 27 Ago '13, 21:04

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.