Ciao a tutti, premetto che sono un neofita del mondo Ubuntu. Ho appena installato Lubuntu (Ubuntu 14.10) sul mio notebook ed ho un problema con un driver audio esterno: premetto che so già che la scheda audio di default del mio portatile o si è bruciata o si è staccata, quindi per questo motivo sto usando un driver esterno con uscita usb (3D SoundUSB-Audio - USB PnP Sound Device C-Media Electronics). bene, facendo le prove audio funziona, ma se voglio vedere video su internet non si sente nulla. credo di essere già riuscito a impostarla come scheda predefinita, ma non ho visto nessun rislultato. come posso fare? Grazie mille per qualsiasi tipo di aiuto!!!

chiesto 06 Apr '15, 17:52

Jackmassi's gravatar image

Jackmassi
1011

Ti succede con tutti i video o con solo qualcuno in particolare (penso a quelli che usano Flash)?

(06 Apr '15, 22:43) dadexix86 ♦♦ dadexix86's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×297
×212
×202
×29

domanda posta: 06 Apr '15, 17:52

domanda visualizzata: 624 volte

ultimo aggiornamento: 06 Apr '15, 22:43

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.