Il mio pc non va:dopo che l'ho spento con l'interruttore posto dietro la cpu perche'si era bloccato,adesso non vedo piu'niente sento solo la ventola andare.sistema operativo:xubuntu 12.04.grazie

chiesto 06 Mag '15, 19:55

gipi's gravatar image

gipi
491612

2

Vedi qualche scritta o lo schermo rimane nero?

Se lo schermo rimane nero... Senti un "bip" all'avvio o senti solo le ventole andare?

(06 Mag '15, 20:24) JackPulde JackPulde's gravatar image

si,sento solo la ventola andare,grazie.

(07 Mag '15, 18:22) gipi gipi's gravatar image
1

Purtroppo per queste cose bisogna essere li di persona (per dare una conferma) ma secondo me hai la scheda madre che non va più.

Prova a vedere se hai collegato correttamente tutti i cavi al computer e poi prova ad accenderlo. Se senti uno o più "bip" e/o vedi delle scritte a schermo è già una buona cosa... Senno purtroppo si è rotta la scheda madre.

(07 Mag '15, 18:30) JackPulde JackPulde's gravatar image

@gipi: per dialogare si usano i commenti, le risposte si devono usare solo ed esclusivamente per proporre soluzioni!

(07 Mag '15, 18:38) NonnoWeb NonnoWeb's gravatar image
-1

provo,grazie per il consiglio.

(07 Mag '15, 18:45) gipi gipi's gravatar image

@gipi: hai nuovamente usato le risposte per comunicare, per questo, per cortesia usa i commenti. Ora come ho già fatto prima converto io la tua risposta in commento, ma per favore, stacci attento!

(07 Mag '15, 19:11) NonnoWeb NonnoWeb's gravatar image

grazie ho ricollegato l'hard-disk...e fortunatamente si e'riacceso il video...e'ripartito......credo sia stato...(credo)essendo ignorante in materia,perche'avevo collegato un secondo hard-disk di un vecchio pc che faceva questo difetto:video nero;io l'avevo collegato come hard-disk secondario e lo usavo come disco dati........ora lo butto,;grazie comunque per i vostri consigli.gipi.

(07 Mag '15, 19:51) gipi gipi's gravatar image

purtroppo ho cantato vittoria troppo presto perche'dopo un primo momento che sembrava essere partito lo schermo e'di nuovo nero.grazie

(07 Mag '15, 22:09) gipi gipi's gravatar image

ho messo il cavo di collegamento quello che c'era in origine...e ora lo schermo e' funzionante.grazie.

(07 Mag '15, 22:40) gipi gipi's gravatar image

Per fortuna era un problema di cavi :D.

(08 Mag '15, 11:13) JackPulde JackPulde's gravatar image

scusate: ma non ho capito come faccio a dare il voto,grazie;gp

(10 Mag '15, 09:38) gipi gipi's gravatar image

@gipi: se hai risolto il problema, chiedi a chi ti ha aiutato di inserire in una risposta la descrizione di come si risolve il problema. Così potrai accettare la risposta cliccando il segno di spunta sotto le manine e anche votarla cliccando sulle manine.

Se invece la soluzione l'hai trovata da solo, devi compilare tu la risposta e poi accettarla.

(10 Mag '15, 09:47) NonnoWeb NonnoWeb's gravatar image

ho trovato la soluzione al problema:"pc non si avvia"togliendo il secondo hard-disk che probabilmente aveva un problema visto che l'avevo tolto da un mio veccio pc(che appunto aveva lo schermo nero all'avvio),ma pareva funzionare in un primo momento,ma poi.........é successo ciò che ho detto;l'ho tolto e :problema risolto ,grazie comunque per i vostri consigli.gipi.

coll. permanente

ha risposto 13 Mag '15, 18:42

gipi's gravatar image

gipi
491612

La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×257

domanda posta: 06 Mag '15, 19:55

domanda visualizzata: 707 volte

ultimo aggiornamento: 13 Mag '15, 18:42

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.