Salve a tutti,
ho un problema con l'installazione di Ubuntu 13.04 accanto a Windows 7 Professional.

In pratica dopo aver spuntato l'opzione installa accanto a Windows 7 e cliccato avanti si blocca tutto, lo schermo diventa nero e il cd viene espulso e schiacciando invio il computer viene riavviato.

Come posso fare a risolvere il problema?
Grazie

chiesto 28 Ago '13, 19:19

raffy2389's gravatar image

raffy2389
20112

modificato 28 Ago '13, 19:55

enzotib's gravatar image

enzotib ♦♦
14.0k112186

Dovresti verificare quante partizioni hai e provare crearne una dove installare ubuntu spuntando ALTRO in fondo alla finestra installazione, controlla prima con gparted incluso nel live dvd, però devi avere un pò di dimestichezza con le partizioni per non creare guai.

(28 Ago '13, 19:27) agric agric's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×787
×138

domanda posta: 28 Ago '13, 19:19

domanda visualizzata: 896 volte

ultimo aggiornamento: 28 Ago '13, 19:55

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.