Qui ci sono i tentativi già fatti. http://forum.ubuntu-it.org/viewtopic.php?f=9&t=563496 Ed ho già provato quanto fatto da un'altro utente che aveva lo stesso problema ma sulla versione 13.04 (http://chiedi.ubuntu-it.org/questions/1668/xubuntu-al-posto-di-arrestarsi-si-riavvia)

S.O. Ubuntu 12.04 - Xfce - MB AT5IONT-I (NVIDIA gt218)

chiesto 28 Ago '13, 22:29

soichir0's gravatar image

soichir0
10334


Prova a controllare nel bios le impostazioni relative alla sospensione power ecc..,non so di preciso perchè i bios sono molto differeti tra loro, comunque cerca sotto queste voci, magari apportando modifiche, che però ti dovrai segnare a parte per eventualmente ripristinarle.

coll. permanente

ha risposto 28 Ago '13, 22:38

agric's gravatar image

agric
1.5k111529

La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×1,714
×250
×186
×167
×36

domanda posta: 28 Ago '13, 22:29

domanda visualizzata: 1,533 volte

ultimo aggiornamento: 28 Ago '13, 22:38

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.